Seite 1 von 1

Forum repariert (Oktober 2017)

Verfasst: So 15. Okt 2017, 19:04
von Till
Habe die Forum-Software neu aufgespielt. Nun sollt alles wieder laufen.

Re: Forum repariert (Oktober 2017)

Verfasst: Mo 16. Okt 2017, 00:40
von Krass
Danke Till das du dir die Zeit doch noch genommen hast obwohl du sie gar nicht hattest. :)

Re: Forum repariert (Oktober 2017)

Verfasst: Mo 16. Okt 2017, 08:29
von The Bishop
Und wir haben plötzlich 3 Kläuse oben im Banner...auch nicht schlecht :lol:

Re: Forum repariert (Oktober 2017)

Verfasst: Mo 16. Okt 2017, 17:22
von Till
So, habe das mit dem Tripple-Klaus nun geändert.

Re: Forum repariert (Oktober 2017)

Verfasst: Do 19. Okt 2017, 16:12
von Krass
Till hat geschrieben:
Mo 16. Okt 2017, 17:22
So, habe das mit dem Tripple-Klaus nun geändert.
Wird hier aber immer noch Triple Angezeigt. :shock:

Re: Forum repariert (Oktober 2017)

Verfasst: Do 19. Okt 2017, 18:26
von Till
Krass hat geschrieben:
Do 19. Okt 2017, 16:12
Wird hier aber immer noch Triple Angezeigt. :shock:
Das liegt am Browser Cache der nicht immer bei einem neuen Aufruf einer Seite genau schaut, ob sich was verändert hat.
Rufe einfach, um den Cache auszutricksen die Startseite des Forums über diesen Link auf:
http://qwave.de/forum

Re: Forum repariert (Oktober 2017)

Verfasst: Sa 21. Okt 2017, 01:51
von Krass
Till hat geschrieben:
Do 19. Okt 2017, 18:26
Krass hat geschrieben:
Do 19. Okt 2017, 16:12
Wird hier aber immer noch Triple Angezeigt. :shock:
Das liegt am Browser Cache der nicht immer bei einem neuen Aufruf einer Seite genau schaut, ob sich was verändert hat.
Rufe einfach, um den Cache auszutricksen die Startseite des Forums über diesen Link auf:
http://qwave.de/forum
Den Link hatte ich früher schon mal, da werde ich immer ausgeloggt.
Deshalb wurde mir ja dieser andere empfohlen, wenn ich mich recht erinnere.

Re: Forum repariert (Oktober 2017)

Verfasst: So 22. Okt 2017, 13:16
von Till
Krass hat geschrieben:
Sa 21. Okt 2017, 01:51
Den Link hatte ich früher schon mal, da werde ich immer ausgeloggt.
Deshalb wurde mir ja dieser andere empfohlen, wenn ich mich recht erinnere.
Den Link habe ich hier auch nur empfohlen um zu zeigen, dass der browser Cache wahrscheinlich dir einen Streich spielt und es nur ein KS oben ist.

Re: Forum repariert (Oktober 2017)

Verfasst: So 22. Okt 2017, 18:25
von Krass
Till hat geschrieben:
So 22. Okt 2017, 13:16
Krass hat geschrieben:
Sa 21. Okt 2017, 01:51
Den Link hatte ich früher schon mal, da werde ich immer ausgeloggt.
Deshalb wurde mir ja dieser andere empfohlen, wenn ich mich recht erinnere.
Den Link habe ich hier auch nur empfohlen um zu zeigen, dass der browser Cache wahrscheinlich dir einen Streich spielt und es nur ein KS oben ist.
So wird es sein, denn unter dem anderen Link ist es nur ein Klaus.
Aber es gibt schlimmeres als 3 mal Klaus. :D

Edit: Cache geleert und nun ist es wieder normal alles.
Hätte ich auch gleich machen können. :D